<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">




<script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"MIA",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>

<script type='text/javascript'>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</script>



    
        
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        
        <meta name="msapplication-TileImage" content="http://www.miamiherald.com/static/theme/miamiherald/base/ico/windowsmetro-144.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.miamiherald.com/static/theme/miamiherald/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.miamiherald.com/static/theme/miamiherald/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.miamiherald.com/static/theme/miamiherald/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" href="http://www.miamiherald.com/static/theme/miamiherald/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        
        <link rel="shortcut icon" href="http://www.miamiherald.com/static/theme/miamiherald/base/ico/favicon.png"/>
    

    
        
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        
        <meta name="twitter:site" content="miamiherald"/>
    

    
        
        <meta name="twitter:title" content="An open-and-shut outcome: slumping Marlins lose again to Braves"/>
    

    
        
        <meta property="og:site_name" content="miamiherald"/>
    

    
        
        <meta property="og:type" content="article"/>
    

    
        
        <meta property="og:title" content="An open-and-shut outcome: slumping Marlins lose again to Braves"/>
    

    
        
        <meta property="og:url" content="http://www.miamiherald.com/sports/mlb/miami-marlins/article150441467.html"/>
    

    
        
        <meta property="og:image" content="http://www.miamiherald.com/sports/mlb/miami-marlins/6jclwz/picture150447282/alternates/LANDSCAPE_1140/212Marlins14%2BSPT%2BPPP"/>
    

    
        
        <meta name="twitter:image" content="http://www.miamiherald.com/sports/mlb/miami-marlins/6jclwz/picture150447282/alternates/LANDSCAPE_1140/212Marlins14%2BSPT%2BPPP"/>
    

    
        
        <meta property="og:description" content="The Marlins fell to 0-6 on the season with the roof open, dropping a 3-1 decision to the Braves and landing with a splat in the National League East cellar. The Marlins have lost 14 of their past 17 games."/>
    

    
        
        <meta name="twitter:description" content="The Marlins fell to 0-6 on the season with the roof open, dropping a 3-1 decision to the Braves and landing with a splat in the National League East cellar. The Marlins have lost 14 of their past 17 games."/>
    

    
        
        <meta property="fb:app_id" content="133847067760"/>
    

    

    
        
            <title>Miami Marlins vs. Atlanta Braves game recap; April 13 | Miami Herald</title>
        
        <meta name="title" content="Miami Marlins vs. Atlanta Braves game recap; April 13 | Miami Herald"/>
    

    
        
        <meta name="allow-comments" content="true"/>
    

    
        
        <meta name="description" content="The Marlins fell to 0-6 on the season with the roof open, dropping a 3-1 decision to the Braves and landing with a splat in the National League East cellar. The Marlins have lost 14 of their past 17 games."/>
    

    
        
        <meta name="keywords" content="Miami, Marlins, Atlanta Braves"/>
    

    
        
        <meta name="news_keywords" content="Miami, Marlins, Atlanta Braves"/>
    

    
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        
        <link rel="canonical" href="http://www.miamiherald.com/sports/mlb/miami-marlins/article150441467.html"/>
    

    
        
        <meta name="original-source" content="http://www.miamiherald.com/sports/mlb/miami-marlins/article150441467.html"/>
    

    
        
        <meta name="google-site-verification" content="CGBP3Njv1HyxLF1VInLHOprjcfJXffMVe5Udr0HQf-U"/>
    



<link rel="amphtml" href="https://miamiherald.relaymedia.com/amp/sports/mlb/miami-marlins/article150441467.html">


<meta name="msapplication-TileImage" content="/wps/build/images/miamiherald/windowsmetro-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/miamiherald/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/miamiherald/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/miamiherald/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/miamiherald/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/miamiherald/favicon.png">





<link href="/wps/build/css/theme.markets/miamiherald-f245e9f8dd.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>


    <script type="text/javascript" src="/wps/source/scripts/libs/identityModule.min.js"></script>
    <script>
        $(window).load(function() {
            var identityModule = new IdentityModule();
            identityModule.GenerateIdentity('AccessToken');
        });
    </script>
    
        


        <!-- 
                
                
                
                

                
                
                
                

                
                

                
                
                
                
                
                

                
                    
                        
                        
                    

                
                

                
                    
                

                
                    
                -->


    


<script type="text/javascript" src="/wps/build/js/mi-header-a3bf3e39a3.js"></script>


<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'347936',
'accuweather.locationString':'Miami',
'accuweather.partnerCode':'MCCLATCHY',
'classads.apartmentsUrl':'http://www.apartments.com/Florida/Miami',
'classads.carsUrl':'http://www.cars.com/?aff=miami',
'classads.homefinderUrl':'http://www.homefinder.com/FL/Miami',
'facebook.app.id':'133847067760',
'financialContent.account':'miamiherald',
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'mi000150',
'legacy.siteName':'herald',
'marketInfo.CarsAFF':'herald',
'marketInfo.CarsSEO':'',
'marketInfo.JobsQSCTY':'Miami',
'marketInfo.JobsQSSTS':'FL,US',
'marketInfo.JobsSEO':'',
'marketInfo.JobsSiteID':'cbcb_mh',
'marketInfo.Jobslr':'CBCB_MH',
'marketInfo.addcities':'South Miami, Coral Gables, Pinecrest, Kendall, Miami Beach, Hialeah, Aventura, Miami Springs, Key Biscayne, Florida Keys, Key West, Coconut Grove, Doral, Cutler Bay, Homestead, Hollywood, Pembroke Pines, Davie, Hallendale, Fort Lauderdale',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.dmc_code':'mia',
'marketInfo.careerbuilder.dmc_id':'1048',
'marketInfo.careerbuilder.lr':'CBCB_MH',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:MIAMITJ',
'marketInfo.city':'Miami',
'marketInfo.classads.apartmentsUrl':'http://www.apartments.com/Florida/Miami',
'marketInfo.clipped_taxonomy':'Sports/Baseball/Pro/MLB',
'marketInfo.code':'MIA',
'marketInfo.county':'Miami-Dade County',
'marketInfo.domain':'miamiherald',
'marketInfo.followLinks':'0',
'marketInfo.location':'Miami',
'marketInfo.logoAltText':'Miami Herald',
'marketInfo.market_identifier':'MIA.site_miamiherald',
'marketInfo.name':'Miami Herald',
'marketInfo.networkid':'7675',
'marketInfo.phone':'1 (800) THE HERALD (1-800-843-4372)',
'marketInfo.product':'site',
'marketInfo.region':'South Florida',
'marketInfo.shortURL':'marlins',
'marketInfo.siteId':'56',
'marketInfo.sourcelevel':'miamimarlins',
'marketInfo.state':'Florida',
'marketInfo.state_abbreviation':'FL',
'marketInfo.staticDirectory':'miamiherald',
'marketInfo.street_address':'3511 NW 91 Ave., Miami, FL 33172',
'marketInfo.taxonomy':'Sports/Baseball/Pro/MLB/',
'marketInfo.webmaster_email':'webmaster@miamiherald.com',
'nativo.story.placements':'840170,776813,844318',
'nativo.video.placements':'869316,869315',
'olive.localBrand':'',
'pressPlus.zone':'dH8ogmYVh7n4wEfMoZ1r08',
'publication.domain':'MiamiHerald.com',
'publication.mediadomain':'media.miamiherald.com',
'wishabi.bodyId':'861',
'wishabi.navId':'1058',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
</script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:150441467";
    mistats.pagename="Story:150441467|An open-and-shut outcome: slumping Marlins lose again to Braves";
    mistats.taxonomy="Sports|Baseball|Pro|MLB|";
    mistats.channel="Miami Marlins";
    mistats.contentsource="unknown|BY CLARK SPENCERcspencer@miamiherald.com";
    mistats.pubdate="2017/05/14";
    mistats.moddate="2017/05/14 H02";
    mistats.keywords="Miami Marlins Atlanta Braves";
</script>
<script src="http://media.miamiherald.com/misites/mia/miamiherald.js"></script>


    <script type="text/javascript">
        mi_Ads.env.create();
    </script>
    
        
            <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [],
    googletag.cmd.push(function(){
        googletag.pubads().disableInitialLoad();
    });
    var getPreBidVarValue = function() {
        var constructedVar;
        var urlPathReg = /([^\/]*)\/*$/;
        var classifiedSearchReg = /homes|cars|jobs|search/;
        var urlPath = window.location.pathname;
        var lastUrlComponent = urlPath.match(urlPathReg)[1];
        var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
        var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
        var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');

        if ( lastUrlComponent === 'video' ) {
            pageLevel = 'videofront';
        } else if ( lastUrlComponent === 'galleries' ) {
            pageLevel = 'galleryfront';
        } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
            pageLevel = pageLevel + '.' + sourceLevel;
        }

        if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
            pageLevel = pageLevel + '-oom';
        }

        constructedVar = marketIdentifier + '.' + pageLevel;

        return constructedVar;
    };
    var preBidMarketPage = getPreBidVarValue();
</script>

        
    
    
	<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>






<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        console.log('SubscribedFlag :', getSubscribedFlag);
    </script>



    <script src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script>try { amznads.getAds('3108'); } catch(e) { /*ignore*/ }</script>
<script>try { amznads.setTargetingForGPTAsync('amznslots'); } catch(e) { /*ignore*/ }</script>




<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="//s.ntv.io/serve/load.js" async></script>




<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>


    <script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

    
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"18669",ustr:"",originlat:"0",clientrtt:"2",ghostip:"104.96.220.93",ipv6:false,pct:"10",clientip:"54.224.77.253",requestid:"95c89bf",region:"26175",protocol:"",blver:13,akM:"f1",akN:"",akTT:"O",akTX:"1",akTI:"95c89bf",ai:"267397",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
    <body class="story wps-body-main">
        
        
    <header>
    
    <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="150441467"></div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/miamiherald/logo-lg.png" alt="Miami Herald | MiamiHerald.com" class="img-responsive center-block" />
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/news/#navlink=navbar">News</a></li>
        
            <li><a href="/sports/#navlink=navbar">Sports</a></li>
        
            <li><a href="/news/business/#navlink=navbar">Business</a></li>
        
            <li><a href="/news/business/real-estate-news/#navlink=navbar">Real Estate</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" id="cse-search-box" class="form-inline google-searchform" role="search">
        <input type="hidden" name="cx" value="partner-pub-7642884967523832:9709061890" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="hidden" name="sa" value="Search" />

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" id="cse-search-box" class="form-inline google-searchform" role="search">
        <input type="hidden" name="cx" value="partner-pub-7642884967523832:9709061890" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="hidden" name="sa" value="Search" />

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="150441467"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/33.png" alt="Clear"/>
                    <div class="mi-weather-conditions-temp">
                        80°
                    </div>
                </div>
        </div>
    </a>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.miamiherald.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.miamiherald.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.miamiherald.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.miamiherald.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.miamiherald.com/my-account"> My Account</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" id="cse-search-box" class="form-inline google-searchform" role="search">
        <input type="hidden" name="cx" value="partner-pub-7642884967523832:9709061890" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="hidden" name="sa" value="Search" />

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/33.png" alt="Clear"/>
                    <div class="mi-weather-conditions-temp">
                        80°
                    </div>
                </div>
        </div>
    </a>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.miamiherald.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.miamiherald.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.miamiherald.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.miamiherald.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.miamiherald.com/my-account"> My Account</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li><a href="/#navlink=subnav">Home</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Customer Service
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Site Information</li>
            
        
            
                <li><a href="/customer-service/#navlink=subnav">Contact Us</a></li>
            
        
            
                <li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
            
        
            
                <li><a href="/site-services/store/#navlink=subnav">Herald Store</a></li>
            
        
            
                <li><a href="/rss/#navlink=subnav">RSS Feeds</a></li>
            
        
            
                <li><a href="http://digital.olivesoftware.com/Olive/ODN/MiamiHeraldSS/default.aspx">Special Sections</a></li>
            
        
            
                <li class="dropdown-header">Advertise</li>
            
        
            
                <li><a href="/advertise/#navlink=subnav">Advertise with Us</a></li>
            
        
            
                <li><a href="http://www.miamiheraldmedia.com/#navlink=subnav">Media Kit</a></li>
            
        
            
                <li class="dropdown-header">Mobile</li>
            
        
            
                <li><a href="/mobile/#navlink=subnav">Mobile Apps &amp; eReaders</a></li>
            
        
            
                <li><a href="http://hrld.us/txtalerts#navlink=subnav">Mobile Alerts</a></li>
            
        
            
                <li><a href="/site-services/newsletters/newsletter-signup/#navlink=subnav">Newsletters</a></li>
            
        
            
                <li class="dropdown-header">Social</li>
            
        
            
                <li><a href="https://www.facebook.com/pages/Miami-Herald/38925837299#navlink=subnav">Facebook</a></li>
            
        
            
                <li><a href="https://twitter.com/miamiherald/#navlink=subnav">Twitter</a></li>
            
        
            
                <li><a href="https://plus.google.com/109936907321316291240#navlink=subnav">Google+</a></li>
            
        
            
                <li><a href="https://instagram.com/miamiherald/#navlink=subnav">Instagram</a></li>
            
        
            
                <li><a href="https://www.youtube.com/user/miamiherald#navlink=subnav">YouTube</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/digital/#navlink=subnav">Digital Edition</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                News
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Sections</li>
            
        
            
                <li><a href="/news/#navlink=subnav">News</a></li>
            
        
            
                <li><a href="/news/local/#navlink=subnav">South Florida</a></li>
            
        
            
                <li><a href="/news/local/community/miami-dade/#navlink=subnav">Miami-Dade</a></li>
            
        
            
                <li><a href="/news/local/community/broward/#navlink=subnav">Broward</a></li>
            
        
            
                <li><a href="/news/local/community/florida-keys/#navlink=subnav">Florida Keys</a></li>
            
        
            
                <li><a href="/news/state/florida/#navlink=subnav">Florida</a></li>
            
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
            
                <li><a href="/news/weird/#navlink=subnav">Weird News</a></li>
            
        
            
                <li><a href="http://weather.herald.com/US/FL/South_Florida.html/#navlink=subnav">Weather</a></li>
            
        
            
                <li class="dropdown-header">National &amp; World</li>
            
        
            
                <li><a href="/news/nation-world/national/#navlink=subnav">National</a></li>
            
        
            
                <li><a href="/news/nation-world/world/#navlink=subnav">World</a></li>
            
        
            
                <li><a href="/news/nation-world/world/americas/#navlink=subnav">Americas</a></li>
            
        
            
                <li><a href="/news/nation-world/world/americas/cuba/#navlink=subnav">Cuba</a></li>
            
        
            
                <li><a href="/news/nation-world/world/americas/guantanamo/#navlink=subnav">Guantánamo</a></li>
            
        
            
                <li><a href="/news/nation-world/world/americas/haiti/#navlink=subnav">Haiti</a></li>
            
        
            
                <li><a href="/news/nation-world/world/americas/venezuela/#navlink=subnav">Venezuela</a></li>
            
        
            
                <li class="dropdown-header">Local Issues</li>
            
        
            
                <li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
            
        
            
                <li><a href="/news/local/education/#navlink=subnav">Education</a></li>
            
        
            
                <li><a href="/news/local/environment/#navlink=subnav">Environment</a></li>
            
        
            
                <li><a href="/health-care/#navlink=subnav">Health Care</a></li>
            
        
            
                <li><a href="/news/local/in-depth/#navlink=subnav">In Depth</a></li>
            
        
            
                <li><a href="/opinion/issues-ideas/#navlink=subnav">Issues &amp; Ideas</a></li>
            
        
            
                <li><a href="/news/traffic/#navlink=subnav">Traffic</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Sports
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Sections</li>
            
        
            
                <li><a href="/sports/#navlink=subnav">Sports</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/#navlink=subnav">Blogs &amp; Columnists</a></li>
            
        
            
                <li class="dropdown-header">Pro &amp; College</li>
            
        
            
                <li><a href="/sports/nfl/miami-dolphins/#navlink=subnav">Miami Dolphins</a></li>
            
        
            
                <li><a href="/sports/nba/miami-heat/#navlink=subnav">Miami Heat</a></li>
            
        
            
                <li><a href="/sports/mlb/miami-marlins/#navlink=subnav">Miami Marlins</a></li>
            
        
            
                <li><a href="/sports/nhl/florida-panthers/#navlink=subnav">Florida Panthers</a></li>
            
        
            
                <li><a href="/sports/college/#navlink=subnav">College Sports</a></li>
            
        
            
                <li><a href="/sports/college/acc/university-of-miami/#navlink=subnav">University of Miami</a></li>
            
        
            
                <li><a href="/sports/college/conference-usa/florida-international-univeristy/#navlink=subnav">Florida International</a></li>
            
        
            
                <li><a href="/sports/college/sec/university-of-florida/#navlink=subnav">University of Florida</a></li>
            
        
            
                <li><a href="/sports/college/acc/florida-state-university/#navlink=subnav">Florida State University</a></li>
            
        
            
                <li class="dropdown-header">More Sports</li>
            
        
            
                <li><a href="/sports/high-school/#navlink=subnav">High School Sports</a></li>
            
        
            
                <li><a href="/sports/nascar-auto-racing/#navlink=subnav">Auto Racing</a></li>
            
        
            
                <li><a href="/sports/fighting/#navlink=subnav">Fighting</a></li>
            
        
            
                <li><a href="/sports/golf/#navlink=subnav">Golf</a></li>
            
        
            
                <li><a href="/sports/horse-racing/#navlink=subnav">Horse Racing</a></li>
            
        
            
                <li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
            
        
            
                <li><a href="/sports/mls/#navlink=subnav">Soccer</a></li>
            
        
            
                <li><a href="/sports/tennis/#navlink=subnav">Tennis</a></li>
            
        
            
                <li><a href="/sports/youth-sports/#navlink=subnav">Youth Sports</a></li>
            
        
            
                <li><a href="/sports/other-sports/#navlink=subnav">Other Sports</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Politics
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
            
                <li><a href="/news/politics-government/election/#navlink=subnav">Elections 2016</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Business
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Sections</li>
            
        
            
                <li><a href="/news/business/#navlink=subnav">Business</a></li>
            
        
            
                <li><a href="/news/business/biz-monday/#navlink=subnav">Business Monday</a></li>
            
        
            
                <li><a href="/news/business/banking/#navlink=subnav">Banking</a></li>
            
        
            
                <li><a href="/news/business/international-business/#navlink=subnav">International Business</a></li>
            
        
            
                <li><a href="/news/business/national-business/#navlink=subnav">National Business</a></li>
            
        
            
                <li><a href="/news/business/personal-finance/#navlink=subnav">Personal Finance</a></li>
            
        
            
                <li><a href="/news/business/real-estate/#navlink=subnav">Real Estate News</a></li>
            
        
            
                <li><a href="/news/business/small-business/#navlink=subnav">Small Business</a></li>
            
        
            
                <li><a href="/news/business/technology/#navlink=subnav">Technology</a></li>
            
        
            
                <li><a href="/news/business/tourism-cruises/#navlink=subnav">Tourism &amp; Cruises</a></li>
            
        
            
                <li><a href="/news/business/workplace/#navlink=subnav">Workplace</a></li>
            
        
            
                <li><a href="http://www.miamiherald.com/news/business/business-plan-challenge/#navlink=subnav">Business Plan Challenge</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/cindy-krischer-goodman/#navlink=subnav">Cindy Krischer Goodman</a></li>
            
        
            
                <li><a href="http://miamiherald.typepad.com/the-starting-gate/#navlink=subnav">The Starting Gate</a></li>
            
        
            
                <li><a href="http://miamiherald.typepad.com/worklifebalancingact/#navlink=subnav">Work/Life Balancing Act</a></li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/movers/#navlink=subnav">Movers</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Living
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Sections</li>
            
        
            
                <li><a href="/living/#navlink=subnav">Living</a></li>
            
        
            
                <li><a href="/living/advice/#navlink=subnav">Advice</a></li>
            
        
            
                <li><a href="/living/fashion/#navlink=subnav">Fashion</a></li>
            
        
            
                <li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
            
        
            
                <li><a href="/living/health-fitness/#navlink=subnav">Health &amp; Fitness</a></li>
            
        
            
                <li><a href="/living/home-garden/#navlink=subnav">Home &amp; Garden</a></li>
            
        
            
                <li><a href="/living/pets/#navlink=subnav">Pets</a></li>
            
        
            
                <li><a href="/living/food-drink/recipes/#navlink=subnav">Recipes</a></li>
            
        
            
                <li><a href="/living/travel/#navlink=subnav">Travel</a></li>
            
        
            
                <li><a href="/living/food-drink/wine/#navlink=subnav">Wine</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/living/liv-columns-blogs/dave-barry/#navlink=subnav">Dave Barry</a></li>
            
        
            
                <li><a href="/living/liv-columns-blogs/ana-veciana-suarez/#navlink=subnav">Ana Veciana-Suarez</a></li>
            
        
            
                <li><a href="http://www.flashbackmiami.com/#navlink=subnav">Flashback Miami</a></li>
            
        
            
                <li class="dropdown-header">More Living</li>
            
        
            
                <li><a href="/news/local/community/gay-south-florida/#navlink=subnav">LGBTQ South Florida</a></li>
            
        
            
                <li><a href="/news/local/community/gay-south-florida/palette-magazine/#navlink=subnav">Palette Magazine</a></li>
            
        
            
                <li><a href="http://www.miamiindulge.com/#navlink=subnav">Indulge Magazine</a></li>
            
        
            
                <li><a href="http://newspaperads.miami.com/SS/Tiles.aspx?ptype=SS_TILE&amp;type=south#navlink=subnav">South Florida Album</a></li>
            
        
            
                <li><a href="http://newspaperads.miami.com/SS/Tiles.aspx?ptype=SS_TILE&amp;type=broward#navlink=subnav">Broward Album</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entertainment
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Sections</li>
            
        
            
                <li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
            
        
            
                <li><a href="/entertainment/books/#navlink=subnav">Books</a></li>
            
        
            
                <li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
            
        
            
                <li><a href="http://games.miamiherald.com/#navlink=subnav">Games &amp; Puzzles</a></li>
            
        
            
                <li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
            
        
            
                <li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
            
        
            
                <li><a href="/entertainment/music-news-reviews/#navlink=subnav">Music &amp; Nightlife</a></li>
            
        
            
                <li><a href="/entertainment/celebrities/#navlink=subnav">People</a></li>
            
        
            
                <li><a href="/entertainment/performing-arts/#navlink=subnav">Performing Arts</a></li>
            
        
            
                <li><a href="/entertainment/restaurants/#navlink=subnav">Restaurants</a></li>
            
        
            
                <li><a href="/entertainment/tv/#navlink=subnav">TV</a></li>
            
        
            
                <li><a href="/entertainment/visual-arts/#navlink=subnav">Visual Arts</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/entertainment/ent-columns-blogs/jose-lambiet/#navlink=subnav">Jose Lambiet</a></li>
            
        
            
                <li><a href="/entertainment/ent-columns-blogs/scene-in-the-tropics/#navlink=subnav">Lesley Abravanel</a></li>
            
        
            
                <li class="dropdown-header">More Entertainment</li>
            
        
            
                <li><a href="http://events.miamiherald.com/#navlink=subnav">Events Calendar</a></li>
            
        
            
                <li><a href="http://www.miami.com/#navlink=subnav">Miami.com</a></li>
            
        
            
                <li><a href="/contests/#navlink=subnav">Contests &amp; Promotions</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinion
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Sections</li>
            
        
            
                <li><a href="/opinion/#navlink=subnav">All Opinion</a></li>
            
        
            
                <li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
            
        
            
                <li><a href="/opinion/op-ed/#navlink=subnav">Op-Ed</a></li>
            
        
            
                <li><a href="/opinion/editorial-cartoons/#navlink=subnav">Editorial Cartoons</a></li>
            
        
            
                <li><a href="/opinion/editorial-cartoons/jim-morin/#navlink=subnav">Jim Morin</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
            
        
            
                <li><a href="/opinion/op-ed/from-our-inbox/#navlink=subnav">From Our Inbox</a></li>
            
        
            
                <li><a href="/opinion/op-ed/speak-up/#navlink=subnav">Speak Up</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
            
        
            
                <li><a href="/opinion/editorial-board/#navlink=subnav">Meet the Editorial Board</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/site-services/blog-directory/#navlink=subnav">Blog Directory</a></li>
            
        
            
                <li><a href="/site-services/columnist-directory/#navlink=subnav">Columnist Directory</a></li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/andres-oppenheimer/#navlink=subnav">Andres Oppenheimer</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/carl-hiaasen/#navlink=subnav">Carl Hiaasen</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/glenn-garvin/#navlink=subnav">Glenn Garvin</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/leonard-pitts-jr/#navlink=subnav">Leonard Pitts Jr.</a></li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/fred-grimm/#navlink=subnav">Fred Grimm</a></li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/fabiola-santiago/#navlink=subnav">Fabiola Santiago</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Obituaries
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://www.legacy.com/obituaries/herald/#navlink=subnav">Obituaries</a></li>
            
        
            
                <li><a href="http://www.miamiherald.com/news/local/obituaries/#navlink=subnav">Obituaries in the News</a></li>
            
        
            
                <li><a href="http://miamiherald.adperfect.com/default.html?pubid=C0A801CE0802819AAFprs2AF9E03&amp;catid=471">Place an Obituary</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Classifieds
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://miamiherald.adperfect.com/#navlink=subnav">Place an ad</a></li>
            
        
            
                <li><a href="/classified-ads/#navlink=subnav">All Classifieds</a></li>
            
        
            
                <li><a href="http://classifieds.miamiherald.com/fl/announcements/search">Announcements</a></li>
            
        
            
                <li><a href="http://classifieds.miamiherald.com/fl/rentals/search">Apartments</a></li>
            
        
            
                <li><a href="http://classifieds.miamiherald.com/fl/auctions-sales/search#navlink=subnav">Auctions/Sales</a></li>
            
        
            
                <li><a href="/cars/#navlink=subnav">Automotive</a></li>
            
        
            
                <li><a href="http://classifieds.miamiherald.com/fl/commercial-real-estate-for-sale/search">Commercial Real Estate</a></li>
            
        
            
                <li><a href="http://www.careerbuilder.com/intl/partnerlandingpage.aspx?lr=CBCB_MH&amp;siteID=CBCB_MH//#navlink=subnav">Employment</a></li>
            
        
            
                <li><a href="http://classifieds.miamiherald.com/fl/garage-sales/search">Garage Sales</a></li>
            
        
            
                <li><a href="http://classifieds.miamiherald.com/fl/legals/search">Legals</a></li>
            
        
            
                <li><a href="http://classifieds.miamiherald.com/fl/merchandise/search">Merchandise</a></li>
            
        
            
                <li><a href="http://www.legacy.com/obituaries/herald/#navlink=subnav">Obituaries</a></li>
            
        
            
                <li><a href="http://classifieds.miamiherald.com/fl/pets-animals/search">Pets</a></li>
            
        
            
                <li><a href="http://floridapublicnotices.com/#navlink=subnav">Public Notices</a></li>
            
        
            
                <li><a href="/real-estate/#navlink=subnav">Real Estate</a></li>
            
        
            
                <li><a href="http://classifieds.miamiherald.com/fl/business-services/search">Services</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="http://floridapublicnotices.com/#navlink=subnav">Public Notices</a><li>
                    
                
                    
                        <li><a href="/cars/#navlink=subnav">Cars</a><li>
                    
                
                    
                        <li><a href="http://www.careerbuilder.com/intl/partnerlandingpage.aspx?lr=CBCB_MH&amp;siteID=CBCB_MH/#navlink=subnav">Jobs</a><li>
                    
                
                    
                        <li><a href="http://www.startmoonlighting.com/mni/Miami-Herald/?utm_source=Miami-Herald&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav">Moonlighting</a><li>
                    
                
                    
                        <li><a href="/real-estate/#navlink=subnav">Real Estate</a><li>
                    
                
                    
                        <li><a href="http://findnsave.miamiherald.com/#navlink=subnav">Shopping</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="http://www.elnuevoherald.com/#navlink=subnav">el Nuevo Herald</a><li>
                    
                
                    
                        <li><a href="http://www.miami.com/#navlink=subnav">Miami.com</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">

jQuery('.dropdown > a').attr('data-target','#');

// Make dropdowns work on hover at large breakpoint
jQuery(function() {
    jQuery("#masthead-container .dropdown").hover(
        function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
        function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
    );
});

// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
});

</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        







<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
        <div class="visible-xs">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="150441467"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="150441467"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                





    <div class="story-gallery">
        <div id="slick-gallery-container-150441467" class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
            <div class="preroll-container" data-uniqueID="150441467">
                <script type="text/javascript">
                    $(function (){
                        $(document).trigger("slickgallery.init", [
                            150441467,
                            2,
                            {}
                        ]);
                    });
                </script>
                <div class="slick-gallery">
                    
                        <div class="gallery-item image">
                            <span data-src="http://www.miamiherald.com/sports/mlb/miami-marlins/6jclwz/picture150447282/alternates/FREE_160/212Marlins14%2BSPT%2BPPP" data-width-160></span>
                            <span data-src="http://www.miamiherald.com/sports/mlb/miami-marlins/6jclwz/picture150447282/alternates/FREE_320/212Marlins14%2BSPT%2BPPP" data-width-320></span>
                            <span data-src="http://www.miamiherald.com/sports/mlb/miami-marlins/6jclwz/picture150447282/alternates/FREE_480/212Marlins14%2BSPT%2BPPP" data-width-480></span>
                            <span data-src="http://www.miamiherald.com/sports/mlb/miami-marlins/6jclwz/picture150447282/alternates/FREE_640/212Marlins14%2BSPT%2BPPP" data-width-640></span>
                            <span data-src="http://www.miamiherald.com/sports/mlb/miami-marlins/6jclwz/picture150447282/alternates/FREE_768/212Marlins14%2BSPT%2BPPP" data-width-768></span>
                            <span data-src="http://www.miamiherald.com/sports/mlb/miami-marlins/6jclwz/picture150447282/alternates/FREE_960/212Marlins14%2BSPT%2BPPP" data-width-960></span>
                            <span data-src="http://www.miamiherald.com/sports/mlb/miami-marlins/6jclwz/picture150447282/alternates/FREE_1140/212Marlins14%2BSPT%2BPPP" data-width-1140></span>
                            <img alt="Marlins&#39; right fielder Giancarlo Stanton strikes out swinging in the second inning of the Miami Marlins vs Atlanta Braves game at the Marlins Park in Little Havana in Miami on Saturday, May 13, 2017." title="Marlins&#39; right fielder Giancarlo Stanton strikes out swinging in the second inning of the Miami Marlins vs Atlanta Braves game at the Marlins Park in Little Havana in Miami on Saturday, May 13, 2017." />
                            
                                <div class="caption">
                                    <span class="caption-text">Marlins&#39; right fielder Giancarlo Stanton strikes out swinging in the second inning of the Miami Marlins vs Atlanta Braves game at the Marlins Park in Little Havana in Miami on Saturday, May 13, 2017. </span>
                                    
                                        <span class="photographer">Pedro Portal</span>
                                    
                                    
                                        <span class="credits">pportal@elnuevoherald.com</span>
                                    
                                </div>
                            
                        </div>
                    
                </div>
            </div>
            <div class="lead-caption">
                <div class="current-caption"></div>
            </div>
        </div>
    </div>

            
            
    
    
    

            <div id="story-header">
                <h1 class="heading section-main-heading link">
                    <a href="http://www.miamiherald.com/sports/mlb/miami-marlins/">Miami Marlins</a>
                </h1>
                <span class="published-date pull-right">May 13, 2017 10:04 PM</span>
                <h1 class="title">An open-and-shut outcome: slumping Marlins lose again to Braves</h1>
            </div>
            <div id="story-body-items">
                <div class="byline element-spacing-small">
                    <p><span class="ng_byline_name">BY CLARK SPENCER</span></p><p><a href="mailto:cspencer@miamiherald.com" title=""><span class="ng_byline_email">cspencer@miamiherald.com</span></a></p>
                </div>
                
                <div class="share-tools-wrapper">
                    
                        



    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    






<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>
<ul class="share-icons">
    <li class="facebook">
        
            <a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.miamiherald.com/sports/mlb/miami-marlins/article150441467.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        <a title="Share on Twitter" href="https://twitter.com/share?text=An open-and-shut outcome: slumping Marlins lose again to Braves&amp;url=http://www.miamiherald.com/sports/mlb/miami-marlins/article150441467.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        <a title="Share by Email" href="mailto:?subject=An open-and-shut outcome: slumping Marlins lose again to Braves&body=http://www.miamiherald.com/sports/mlb/miami-marlins/article150441467.html"></a>
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            <li class="linked-in"><a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.miamiherald.com/sports/mlb/miami-marlins/article150441467.html&title=An open-and-shut outcome: slumping Marlins lose again to Braves"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.miamiherald.com/sports/mlb/miami-marlins/article150441467.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            <li class="pinterest"><a title="Share on Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http://www.miamiherald.com/sports/mlb/miami-marlins/article150441467.html&description=An open-and-shut outcome: slumping Marlins lose again to Braves&media=http://www.miamiherald.com/sports/mlb/miami-marlins/6jclwz/picture150447282/alternates/LANDSCAPE_1140/212Marlins14%2BSPT%2BPPP"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            <li class="reddit"><a title="Share on Reddit" href="http://www.reddit.com/submit?url=http://www.miamiherald.com/sports/mlb/miami-marlins/article150441467.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>

                    
                </div>
                <div class="dateline-storybody">
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-">
                            
                            
                            
                                <p>The weather was such Saturday that the roof was open at Marlins Park.</p>
                                
                                
                            
                                <p>If the decision was put to a vote by Marlins players, though, they’d probably demand it be slammed shut.</p>
                                
                                
                            
                                <p>For all eternity.</p>
                                
                                
                            
                                <p>The Marlins fell to 0-6 on the season with the roof open, dropping a 3-1 decision to the Braves and landing with a splat in the National League East cellar. The Marlins have lost 14 of their past 17 games.</p>
                                
                                
                            
                                <p>The open roof had a direct bearing on the latest setback.</p>
                                
                                
                                    
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="150441467"></div>
    </div>
    
        


    <div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90045" data-config-width="100%" data-config-height="9/16w"></div>


    

                                    
                                
                            
                                <p>Left fielder Marcell Ozuna not only lost a fly ball in the Miami twilight because of it, a misplay that preceded the Braves’ first two runs, but likely denied him a two-run homer because of it, as well.</p>
                                
                                
                            
                                <p>Not even home-field advantage is much of an “advantage” for them these days. Their 5-11 mark at Marlins Park is the worst home record in the majors. But when the roof is rolled open, an infrequent event given South Florida’s intolerable summer weather, they are especially dreadful.</p>
                                
                                
                            
                                <p>Since Marlins Park opened in 2012, they have gone 202-218 in their home ballpark for a .481 winning percentage. But they seem to wilt when the retractable roof is open, going 18-32 for a .360 win percentage.</p>
                                
                                
                            
                                <p>On Saturday, the roof was open for a Marlins Park record fifth straight game -- all losses.</p>
                                
                                
                            
                                <p>Saturday also marked the return of starting pitcher Edinson Volquez, who missed a start due to a blister on his right thumb. There seemed to be no lingering effects from that injury as Volquez cruised through the first three innings without allowing a hit.</p>
                                
                                
                                    
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="150441467"></div>
    </div>
    

                                    
                                
                            
                                <p>Then came the fourth. Freddie Freeman lofted a routine fly ball to left that Ozuna failed to see. He extended his arms in a where-is-it posture before the ball finally landed -- a good 30 to 40 feet from where he was standing.</p>
                                
                                
                            
                                <p>Nick Markakis and Dansby Swanson followed later with RBI singles to give the Braves a 2-0 lead.</p>
                                
                                
                            
                                <p>It would have probably been a 2-0 lead in the first for the Marlins had Ozuna’s long fly ball off Julio Teheran with a man aboard made it out. But when the glass panels in left are open, the incoming current wind current makes it hard for balls to get out. And Ozuna’s fell just short, landing in Matt Kemp’s glove just short of the wall.</p>
                                
                                
                            
                                <p>The Marlins managed to avoid a shutout in the seventh when Justin Bour connected on his first-ever home run off a left-handed pitcher. After going 123 at bats against southpaws without one, Bour belted an Eric O’Flaherty pitch into the upper deck in right, proving it can be done.</p>
                                
                                
                            
                                <p>But the Marlins gave the run back in the eighth on third baseman Derek Dietrich’s throwing error, his second error in as many nights.</p>
                                
                                
                                    
    
    
        


    <div id="story-related" class="story-related element-spacing-large">
         
             <h1>Related stories from the  Miami Herald</h1>
         
           <div id="related-links">
            
                <article>
                    <div class="teaser">
                        <h4 class="title">
                            <a href=http://miamiherald.stats.com/mlb/boxscore.asp?gamecode=370513128>Game stats: Braves 3, Marlins 1</a>
                        </h4>
                    </div>
                </article>
            
        </div>
    </div>


    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="150441467"></div>
    </div>
    

                                    
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="150441467"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        

                        
                            




    <div id="story-gallery">
        <div id="slick-gallery-container-150441457" class="mi-slick-gallery-container clearfix spill-over" style="visibility: hidden;">
            <div class="preroll-container" data-uniqueID="150441457">
                <script type="text/javascript">
                     $(function (){
                         $(document).trigger("slickgallery.init", [
                             150441457,
                             1,
                             {}
                         ]);
                     });
                </script>
                <div class="slick-gallery">

                    
                    

                    <div class="gallery-item image">
                        <span data-src="http://www.miamiherald.com/sports/mlb/miami-marlins/x8jsnr/picture150441457/alternates/FREE_160/GIDBDNFE8.1" data-width-160></span>
                        <span data-src="http://www.miamiherald.com/sports/mlb/miami-marlins/x8jsnr/picture150441457/alternates/FREE_320/GIDBDNFE8.1" data-width-320></span>
                        <span data-src="http://www.miamiherald.com/sports/mlb/miami-marlins/x8jsnr/picture150441457/alternates/FREE_480/GIDBDNFE8.1" data-width-480></span>
                        <span data-src="http://www.miamiherald.com/sports/mlb/miami-marlins/x8jsnr/picture150441457/alternates/FREE_640/GIDBDNFE8.1" data-width-640></span>
                        <span data-src="http://www.miamiherald.com/sports/mlb/miami-marlins/x8jsnr/picture150441457/alternates/FREE_768/GIDBDNFE8.1" data-width-768></span>
                        <span data-src="http://www.miamiherald.com/sports/mlb/miami-marlins/x8jsnr/picture150441457/alternates/FREE_960/GIDBDNFE8.1" data-width-960></span>
                        <span data-src="http://www.miamiherald.com/sports/mlb/miami-marlins/x8jsnr/picture150441457/alternates/FREE_1140/GIDBDNFE8.1" data-width-1140></span>
                        <img alt="Marlins&#39; catcher J.T.Realmuto hits a double in the first inning of the Miami Marlins vs Atlanta Braves game at the Marlins Park in Little Havana in Miami on Saturday, May 13, 2017." title="Marlins&#39; catcher J.T.Realmuto hits a double in the first inning of the Miami Marlins vs Atlanta Braves game at the Marlins Park in Little Havana in Miami on Saturday, May 13, 2017." />
                        <div class="caption">
                            <span class="caption-text">Marlins&#39; catcher J.T.Realmuto hits a double in the first inning of the Miami Marlins vs Atlanta Braves game at the Marlins Park in Little Havana in Miami on Saturday, May 13, 2017. </span>
                            
                            <span class="photographer">Pedro Portal</span>
                            
                            
                            <span class="credits">pportal@elnuevoherald.com</span>
                            
                        </div>
                    </div>
                    
                    
                    
                    

                </div>
            </div>
            <div class="spillover-caption-carousel">
                <div class="current-caption"></div>
                
            </div>
        </div>
    </div>

                        
                        
                    </div>
                </div>

                
                    
                

                
                
                    <div class="share-tools-wrapper visible-xs visible-sm sticky-tools">
                        



    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    






<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>
<ul class="share-icons">
    <li class="facebook">
        
            <a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.miamiherald.com/sports/mlb/miami-marlins/article150441467.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        <a title="Share on Twitter" href="https://twitter.com/share?text=An open-and-shut outcome: slumping Marlins lose again to Braves&amp;url=http://www.miamiherald.com/sports/mlb/miami-marlins/article150441467.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        <a title="Share by Email" href="mailto:?subject=An open-and-shut outcome: slumping Marlins lose again to Braves&body=http://www.miamiherald.com/sports/mlb/miami-marlins/article150441467.html"></a>
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            <li class="linked-in"><a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.miamiherald.com/sports/mlb/miami-marlins/article150441467.html&title=An open-and-shut outcome: slumping Marlins lose again to Braves"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.miamiherald.com/sports/mlb/miami-marlins/article150441467.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            <li class="pinterest"><a title="Share on Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http://www.miamiherald.com/sports/mlb/miami-marlins/article150441467.html&description=An open-and-shut outcome: slumping Marlins lose again to Braves&media=http://www.miamiherald.com/sports/mlb/miami-marlins/6jclwz/picture150447282/alternates/LANDSCAPE_1140/212Marlins14%2BSPT%2BPPP"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            <li class="reddit"><a title="Share on Reddit" href="http://www.reddit.com/submit?url=http://www.miamiherald.com/sports/mlb/miami-marlins/article150441467.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>

                    </div>
                
                

    
    <div id="aggrego-content">
        <h2 class='heading agg-heading'>Suggested for you</h2>
    </div>
    <div class="aggrego-main-container" id="exchange-embed-widget-9f141"></div>
    <script>
        $(document).ready(function(){
        var divElem ="exchange-embed-widget-9f141";
        var aggr = new Aggrego(document.getElementById(divElem), "9f14139814506f9cce0146c8d11588c6");
        aggr.init();
    });
    </script>

                <div id="commenting-container" class="commenting-container element-spacing-large">
                    
                        <h1 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down"></span>
    </a>
</h1>
<div id="commentingStage" style="display:none" ></div>
<script>
(function(){
    if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
        $('#commenting-container').on('click', 'a.comments-toggle', function(){
            if (typeof mi.commenting === "undefined") {
                mi.commenting = new mi.Commenting();
                mi.commenting.setConf( {
                    accountName: mi.pageInfo.getConf('marketInfo.domain'),
                    fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
                    fb_comment_div: {'data-width': '100%'}
                });
                mi.commenting.display();
                FB.XFBML.parse();
            }
            $(this).find(".glyphicon-chevron-down").toggleClass("rotate");
             $("#commentingStage").slideToggle( "fast" );
         });

    } else {
        var disabledText = 'Comments have been disabled for this story.';
        $("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
        $('#commenting-container').find(".glyphicon-chevron-down").toggleClass("rotate");
        $("#commentingStage").slideToggle( "fast" );
    }
})();
</script>

                    
                </div>
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        

<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="150441467"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h1 class="heading link"><a href="/video/">Videos</a></h1>
            <div class="teaser">
                <div id="container-150441467-1494729847436" class="container-150441467-1494729847436">
                    
                        
                        

<div class="wf-wps-side-bar">
<div class="mi-video-sidebar-widget" id="video-detail--1494729847445">
    <div id="video-container--1494729847445">
        

<div id="video-detail--1494729847445" class="media-wrap">
    <div class="video-media" data-id="" data-index>
        <div id="player--1494729847445" class="player" data-id="">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('') no-repeat center center; background-size: cover;">
        </div>
    </div>
    <div class="mi-video-utilty-bar share-icons ">
        
        <a class="facebook-share mi-video-utility-item"
            href=""
            onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
            title="Share on Facebook">
            <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span>
        </a>
        <a class="twitter-share mi-video-utility-item"
            href=""
            onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
            title="Share on Twitter">
            <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span>
        </a>
        <a class="email-share mi-video-utility-item" href="" title="Share by Email">
            <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span>
        </a>
        <a class="mi-video-share-btn mi-video-utility-item" title="Share">
            <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span>
        </a>
    </div>
    <div class="clearfix"></div>
        <div id="mi-video-overlay--1494729847445" class="mi-video-custom-overlay-wrap" style="display:none;">
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share jw-icon jw-icon-close"></span>
    <h3 class="mi-video-overlay-title">Share Video</h3>

    <ul class="share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video link:</label>
                <input class="mi-share-link" type="text" readonly="readonly" value="" />
                <div class="btn btn-primary select-btn">Select</div>
            </div>
            <div class="form-group">
                <label>Embed code:</label>
                <input class="overlay-embed-share" type="text" readonly="readonly" value="" />
                <div class="btn btn-primary select-btn">Select</div>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span> facebook
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span> twitter
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="jw-icon jw-icon-email"></span> email
            </a>
        </li>
    </ul>
</div>

</div>

        
            <script type="text/javascript">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</script>

        
    </div>
</div>



        <div class="video-details">
            <time class="published-date timeago hidden">a day ago</time>
            <h2 class="title video-title">
                <a href="http://www.miamiherald.com/sports/mlb/miami-marlins/article150334622.html">Don Mattingly talks about latest loss, an 8-4 setback to Atlanta</a>
            </h2>
        </div>
    </div>
    <div id="playlist--1494729847445">
        <div class="mi-playlist-sidebar">
            
                
                    <a class="playlist-item" href="#0" data-index="0">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.miamiherald.com/latest-news/seyuj4-2b.JPG/alternates/LANDSCAPE_200/2b.JPG" alt="Don Mattingly talks about latest loss, an 8-4 setback to Atlanta"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">3:30</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">a day ago</time>
                            <h4 class="title video-title">Don Mattingly talks about latest loss, an 8-4 setback to Atlanta</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#1" data-index="1">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.miamiherald.com/latest-news/9ps4b2-Don-Mattingly-talks-about-the-Marlins-7-5-loss-to-the-Cardinals/alternates/LANDSCAPE_200/Don%20Mattingly%20talks%20about%20the%20Marlins%27%207-5%20loss%20to%20the%20Cardinals" alt="Don Mattingly talks about the Marlins' 7-5 loss to the Cardinals"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">2:56</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">3 days ago</time>
                            <h4 class="title video-title">Don Mattingly talks about the Marlins' 7-5 loss to the Cardinals</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#2" data-index="2">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.miamiherald.com/latest-news/1c3pei-slide1.JPG/alternates/LANDSCAPE_200/slide1.JPG" alt="Marlins bench coach Tim Wallach talks about the Marlins' 6-5 loss."/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">3:06</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">4 days ago</time>
                            <h4 class="title video-title">Marlins bench coach Tim Wallach talks about the Marlins' 6-5 loss.</h4>
                        </div>
                    </a>
               
            
        </div>
    </div>
</div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    <div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="150441467"></div>
    </div>
    
        
            
    <div id="market-widget-1" class="element-spacing-medium">
        
<h2 class="heading"><a href="http://miamiherald.stats.com/mlb/teamstats.asp?team=28&type=stats">Team Stats</a></h2>
<!-- INCLUDE THESE STYLESHEET ONCE ON ANY PAGE YOU HAVE A STATS WIDGET -->
<link rel="stylesheet" type="text/css" href="http://hosted.stats.com/config/shsdefault.css">
<link rel="stylesheet" type="text/css" href="http://miamiherald.stats.com/shs.css">
<link rel="stylesheet" type="text/css" href="http://hosted.stats.com/config/multidefault.css">
<link rel="stylesheet" type="text/css" href="http://miamiherald.stats.com/multi.css">
<style type="text/css">
#stats-accordion .panel-heading {background-color:#F46634;color:#fff;}
#stats-accordion h4{font-family:'Roboto Slab',"Helvetica Neue",Helvetica,Arial,sans-serif;}
#stats-accordion .panel-heading a, #stats-accordion .panel-heading a:hover {color:#fff;}
.shsTableTtlRow td {background-color:#000;}
.panel-body {padding:0px;}
.panel-heading {padding:5px 15px;}
#shsBody {padding:0px;}
#shsMiniBody td {padding:2px;}
.shsTableSubttlRow td a, .shsTableSubttlRow td a:hover {color:#fff;}
.shsTable td, .shsTable th {font-size:12px;}
#shsTeamScoreboards td.gamedate {display:block;background-color:#0482CC;}
td#shsTeamScoreboardsEntry {padding:0px;}
</style>

<div class="panel-group" id="stats-accordion" role="tablist" aria-multiselectable="true">
  <div class="panel panel-default">
    <div class="panel-heading" role="tab" id="headingOne">
      <h4 class="panel-title">
        <a data-toggle="collapse" data-parent="#stats-accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne">
          Schedule
        </a>
      </h4>
    </div>
    <div id="collapseOne" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingOne">
      <div class="panel-body">
        <script language="JavaScript">
	var nowSTATS = new Date();
	var nowSecsSTATS = nowSTATS.getTime();
	document.write( '<scr'+'ipt language="javascript" SRC="http://miamiherald.stats.com/multisport/today-byteam.js.asp?sport=mlb&team=28&lang=en&random='+(nowSecsSTATS * Math.Random)+'"> <\/scr'+'ipt>' );
</script>
<br /><script language="javascript" SRC="http://miamiherald.stats.com/multisport/stats.js.asp?sport=mlb&type=schedrslt&team=28&lang=en"></script>
      </div>
    </div>
  </div>
  <div class="panel panel-default">
    <div class="panel-heading" role="tab" id="headingTwo">
      <h4 class="panel-title">
        <a class="collapsed" data-toggle="collapse" data-parent="#stats-accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo">
          Standings
        </a>
      </h4>
    </div>
    <div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo">
      <div class="panel-body">
        <script language="javascript" SRC="http://miamiherald.stats.com/multisport/stats.js.asp?sport=mlb&type=standings&div=NLEast&lang=en"></script>
      </div>
    </div>
  </div>
  <div class="panel panel-default">
    <div class="panel-heading" role="tab" id="headingThree">
      <h4 class="panel-title">
        <a class="collapsed" data-toggle="collapse" data-parent="#stats-accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree">
          Player Stats
        </a>
      </h4>
    </div>
    <div id="collapseThree" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree">
      <div class="panel-body">
        <script language="javascript" SRC="http://miamiherald.stats.com/multisport/stats.js.asp?sport=mlb&type=leaders&cat=individual&team=28&lang=en"></script><br /><script language="javascript" SRC="http://miamiherald.stats.com/multisport/stats.js.asp?sport=mlb&type=teamstats&team=28&lang=en"></script>
        
      </div>
    </div>
  </div>
  <div class="panel panel-default">
    <div class="panel-heading" role="tab" id="headingFour">
      <h4 class="panel-title">
        <a class="collapsed" data-toggle="collapse" data-parent="#stats-accordion" href="#collapseFour" aria-expanded="false" aria-controls="collapseFour">
          Team Stats
        </a>
      </h4>
    </div>
    <div id="collapseFour" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingFour">
      <div class="panel-body">
        <script language="javascript" SRC="http://miamiherald.stats.com/multisport/stats.js.asp?sport=mlb&type=leaders&cat=tm_hit&team=28&lang=en"></script><script language="javascript" SRC="http://miamiherald.stats.com/multisport/stats.js.asp?sport=mlb&type=leaders&cat=tm_pit&team=28&lang=en"></script>
      </div>
    </div>
  </div>
  <div class="panel panel-default">
    <div class="panel-heading" role="tab" id="headingFive">
      <h4 class="panel-title">
        <a class="collapsed" data-toggle="collapse" data-parent="#stats-accordion" href="#collapseFive" aria-expanded="false" aria-controls="collapseFive">
          Transactions/Injuries
        </a>
      </h4>
    </div>
    <div id="collapseFive" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingFive">
      <div class="panel-body">
        <script language="javascript" SRC="http://miamiherald.stats.com/multisport/stats.js.asp?sport=mlb&type=transinj&team=28&lang=en"></script>
      </div>
    </div>
  </div>
</div>
<a href="http://miamiherald.stats.com/mlb/teamstats.asp?team=28&type=stats" title="Miami Marlins Stats and news" class="more-stories-link" style="text-align:right;display:block;padding:10px;">&raquo; View more stats</a>
<br />

<script>
$(function () {
$('#stats-accordion').on('shown.bs.collapse', function () {
  var panel = $(this).find('.in');
  $('html, body').animate({
        scrollTop: panel.offset().top -50
  }, 300);  
});
});
</script>
    </div>

        
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h1 class="heading link">
                    <a href="/sports/mlb/miami-marlins/">
                        Miami Marlins
                    </a>
                </h1>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.miamiherald.com/sports/spt-columns-blogs/fish-bytes/article150402227.html">
                                        Wei-Yin Chen out indefinitly as elbow concerns grow
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.miamiherald.com/sports/mlb/miami-marlins/article150402202.html">
                                        On Mother’s Day, Ramos’ mom to see son’s ‘dream come true’ in person
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.miamiherald.com/sports/spt-columns-blogs/greg-cote/article150397307.html">
                                        Distracting blond behind home plate, sad tale of old Dolphins made it strange week in Miami sports
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.miamiherald.com/sports/mlb/miami-marlins/article150324852.html">
                                        Braves batter bullpen in seventh, send Marlins to a loss and into last place
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.miamiherald.com/sports/spt-columns-blogs/fish-bytes/article150268757.html">
                                        Bleak shortstop picture brightens for Marlins; Aviles called up from minors
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/sports/mlb/miami-marlins/">
                            Miami Marlins
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="150441467"></div>
    </div>
        








    
        
            
            
        
    
    
        
            <div class="element-spacing-medium">
                <section id="ndnWidget" class="element_spacing_large ndn">
                    <script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
                    <h1 class="heading">Sports Videos</h1>
                    <script type="text/javascript">
                        if ( !getSubscribedFlag ) {
                            $("<div/>", {
                                "class" : "center-block ndn_embed text-center",
                                "data-config-widget-id" : "28144",
                                "data-config-type" : "VideoLauncher/Slider300x250",
                                "data-config-tracking-group" : "90045"
                            }).appendTo("#ndnWidget");
                        } else {
                            document.getElementById('ndnWidget').style.display="none";
                        }
                    </script>
                    <script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
                </section>
            </div>
        
    





    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="150441467"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="150441467"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="150441467"></div>
    </div>
</div>

    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/miamiherald/logo-sm.png" alt="Miami Herald | MiamiHerald.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="collapse" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://account.miamiherald.com/static/subscribe/#navlink=mi_footer">Digital Subscriptions</a></li>
                                
                                    <li><a href="/digital/#navlink=mi_footer">Digital Edition</a></li>
                                
                                    <li><a href="/plus/#navlink=mi_footer">Home Delivery</a></li>
                                
                                    <li><a href="http://pubsys.miamiherald.com/static/subscriptions/subscribe/service.html#navlink=mi_footer">Vacation Hold</a></li>
                                
                                    <li><a href="http://pubsys.miamiherald.com/static/subscriptions/subscribe/service.html#navlink=mi_footer">Report a Delivery Error</a></li>
                                
                                    <li><a href="/site-services/rewards/#navlink=mi_footer">Miami Herald Rewards</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="collapse" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/customer-service/#navlink=mi_footer">Customer Service</a></li>
                                
                                    <li><a href="/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                
                                    <li><a href="/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                
                                    <li><a href="http://www.nieonline.com/miami/#navlink=mi_footer">NewsMedia in Education</a></li>
                                
                                    <li><a href="/site-services/public-insight-network/#navlink=mi_footer">Public Insight Network</a></li>
                                
                                    <li><a href="/site-services/reader-panel/#navlink=mi_footer">Reader Panel</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="collapse" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://www.facebook.com/pages/Miami-Herald/38925837299#navlink=mi_footer">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/miamiherald/#navlink=mi_footer">Twitter</a></li>
                                
                                    <li><a href="https://plus.google.com/109936907321316291240">Google+</a></li>
                                
                                    <li><a href="/mobile/#navlink=mi_footer">Mobile Apps &amp; eReaders</a></li>
                                
                                    <li><a href="http://hrld.us/txtalerts#navlink=mi_footer">Mobile Alerts</a></li>
                                
                                    <li><a href="/site-services/newsletters/newsletter-signup/#navlink=mi_footer">Newsletters</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="collapse" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/advertise/place-an-ad/#navlink=mi_footer">Place a Classified</a></li>
                                
                                    <li><a href="http://www.miamiheraldadvertising.com/#navlink=mi_footer">Media Kit</a></li>
                                
                                    <li><a href="http://www.miamiheraldadvertising.com/services-comprint.html#navlink=mi_footer">Commercial Printing</a></li>
                                
                                    <li><a href="http://floridapublicnotices.com/">Public Notices</a></li>
                                
                                    <li><a href="http://www.findnsave.com/#navlink=mi_footer">Shopping</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="collapse" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/site-services/copyright/#navlinks=footer">Copyright</a></li>
                            
                                <li><a href="/site-services/commenting-policy/#navlinks=footer">Commenting Policy</a></li>
                            
                                <li><a href="/site-services/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/site-services/terms-of-service/#navlink=mi_footer">Terms of Service</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
$(window).on('resize load', function() {
    var iWindowWidth = window.innerWidth;
    if (iWindowWidth <= 767) {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('in');
        $('#accordion .collapse, #footer-legal .collapse').addClass('out');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', 'collapse');
    }
    else {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('out');
        $('#accordion .collapse, #footer-legal .collapse').addClass('in');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', '');
        $('#footer-legal').find('#collapseLegal').css("height","auto");
    }
});

(function(){
    var topPanel;
    $('#footer-legal .panel-heading a').click(function(){
        topPanel = $('#accordion').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
    $('#accordion .panel-heading a').click(function(){
        topPanel = $('#footer-legal').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
})();
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="150441467"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], 'section[role="main"]'); createWallpaperAd();</script></div>
</div>
    
        <div id="adhesion-ad" class="hidden">
            <div class="ad-widget" id="mn-gpt-16" adtype="default" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x75" articleId="150441467"></div>
        </div>
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-17" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="150441467"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="http://media.miamiherald.com/mistats/products/escenic_s_code.js"></script>
        <script src="http://media.miamiherald.com/mistats/products/escenic.js"></script>
        <script src="http://media.miamiherald.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=5176&contextPath=3179-5176&pubId=7&cat=&meta=read-story&objId=150441467&type=article&title=An+open-and-shut+outcome%3A+slumping+Marlins+lose+again+to+Braves&url=http%3A%2F%2Fwww.miamiherald.com%2Fsports%2Fmlb%2Fmiami-marlins%2Farticle150441467.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=5176&contextPath=3179-5176&pubId=7&cat=&meta=read-story&objId=150441467&type=article&title=An+open-and-shut+outcome%3A+slumping+Marlins+lose+again+to+Braves&url=http%3A%2F%2Fwww.miamiherald.com%2Fsports%2Fmlb%2Fmiami-marlins%2Farticle150441467.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>




        
        
    <script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-a9711f397e.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
<script src="http://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->



    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>



<!-- Start Lotame Tag -->
	<script src="http://tags.crwdcntrl.net/c/7441/cc.js?ns=_cc7441" id="LOTCC_7441"></script>
	<script>_cc7441.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
